Bug divers

N’hésitez pas a signaler tous les bugs rencontrés sur le site ou le forum

Re: Bug divers

Messagepar Jabberwock » 26 Déc 2018, 17:07

perso, j'suis quand même toujours connecté ^^
Avatar de l’utilisateur
Jabberwock
Niveau 9
Niveau 9
 
Messages: 7308
Inscription: 04 Jan 2015, 17:34
Localisation: Nantes

Re: Bug divers

Messagepar shady77 » 26 Déc 2018, 23:28

yep je sais pas trop qu'est-ce qui se passe avec le bouton resté connecté :confondu:
pour ceux ou vraiment ça déconnecte trop souvent il y a une page login de secours ici ou le bouton restez connecté marche bien en attendant de trouver le probleme ;)
Avatar de l’utilisateur
shady77
Grand Administrateur
Grand Administrateur
 
Messages: 15221
Inscription: 14 Sep 2013, 20:31

Re: Bug divers

Messagepar captainlinux » 29 Déc 2018, 14:13

Hey salut à tous :)


shady77 a écrit:yep je sais pas trop qu'est-ce qui se passe avec le bouton resté connecté :confondu:
pour ceux ou vraiment ça déconnecte trop souvent il y a une page login de secours ici ou le bouton restez connecté marche bien en attendant de trouver le probleme ;)


souvent c'est un problème avec les cookies des navigateurs ( comme chrome ) , à regarder dans les options des navigateurs et le tour et jouer :boucheouv:
Avatar de l’utilisateur
captainlinux
Niveau 1
Niveau 1
 
Messages: 43
Inscription: 25 Déc 2016, 01:10

Re: Bug divers

Messagepar TheUMan » 29 Déc 2018, 16:12

Non, là c’est vraiment la case à cocher qui ne marchait pas (pas moyen de la cocher alors qu’on pouvait la sélectionner). Pour l’instant je suis toujours connecté sans avoir à me reconnecter tout le temps donc c’est peut être déjà corrigé.
Avatar de l’utilisateur
TheUMan
Niveau 4
Niveau 4
 
Messages: 346
Inscription: 11 Jan 2014, 10:41

Re: Bug divers

Messagepar BobbyOneKenoby » 09 Mar 2019, 18:40

Il semblerait que la maintenance d'aujourd'hui ait occasionné un problème lors de l'insertion de photos via l'option "Ajouter des fichiers joints".

Les photos ne sont plus redimensionnées et dépassent du cadre lorsque l'on poste un commentaire sur le forum, ce qui n'était pas le cas avant.
Avatar de l’utilisateur
BobbyOneKenoby
Niveau 11
Niveau 11
 
Messages: 12014
Inscription: 05 Oct 2013, 17:15
Localisation: Dans une galaxie lointaine, très lointaine...

Re: Bug divers

Messagepar captainlinux » 13 Mar 2019, 13:10

BobbyOneKenoby a écrit:Il semblerait que la maintenance d'aujourd'hui ait occasionné un problème lors de l'insertion de photos via l'option "Ajouter des fichiers joints".

Les photos ne sont plus redimensionnées et dépassent du cadre lorsque l'on poste un commentaire sur le forum, ce qui n'était pas le cas avant.


hello , il serait possible d'avoir un peut plus d'information stp .

Si tu peut m'envoyer tous via MP pour plus de confidentialité vue que c'est un bug site.

Merci
Avatar de l’utilisateur
captainlinux
Niveau 1
Niveau 1
 
Messages: 43
Inscription: 25 Déc 2016, 01:10

Re: Bug divers

Messagepar Denetorn » 13 Mar 2019, 17:36

Depuis la dernière màj je dois me reconnecter tous les jours sur le blog, il ne me reconnaît plus.
Firefox 65.0.2
Avatar de l’utilisateur
Denetorn
Niveau 5
Niveau 5
 
Messages: 760
Inscription: 22 Avr 2015, 18:17

Re: Bug divers

Messagepar Samy060 » 13 Mar 2019, 19:36

Perso je ne reçois plus les mails de notifications de réponse à un sujet auquel je suis abonné.
Avatar de l’utilisateur
Samy060
Niveau 10
Niveau 10
 
Messages: 8275
Inscription: 04 Jan 2014, 13:30
Localisation: Lille

Re: Bug divers

Messagepar Atlantish » 13 Mar 2019, 19:58

Depuis la dernière màj je dois me reconnecter tous les jours sur le blog, il ne me reconnaît plus.
Firefox 65.0.2


Pareil pour moi :(
Avatar de l’utilisateur
Atlantish
Niveau 2
Niveau 2
 
Messages: 65
Inscription: 29 Mar 2014, 10:47
Localisation: Saône et Loire

Re: Bug divers

Messagepar captainlinux » 13 Mar 2019, 21:42

Je regarde tous ça demain dans la journée , car je suis en congés :)
Avatar de l’utilisateur
captainlinux
Niveau 1
Niveau 1
 
Messages: 43
Inscription: 25 Déc 2016, 01:10

Re: Bug divers

Messagepar Samy060 » 13 Mar 2019, 22:34

Samy060 a écrit:Perso je ne reçois plus les mails de notifications de réponse à un sujet auquel je suis abonné.

Ça a l'air de fonctionner à nouveau :)
Avatar de l’utilisateur
Samy060
Niveau 10
Niveau 10
 
Messages: 8275
Inscription: 04 Jan 2014, 13:30
Localisation: Lille

Précédente

Retourner vers Bugs rencontrés

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité